Blazorise 0.8.8.3

Overview

This version only fixes corrupted NuGet package v0.8.8.2 that was including older Blazorise v0.8.7.2 targeting .netstandard2.0.

Original issue: https://github.com/stsrki/Blazorise/issues/562

Closing notes

That’s it for now. See you next time.

If you wish just leave a star on GitHub. Thanks!